18 novembre 2015 archives

G4KLX: Erreurs lors de la mise à jour des packages DL5DI?

Lors de la mise à jour avec les commandes sudo apt-get update & sudo apt-get upgrade, vous rencontrez une erreur avec le serveur 141.75.245.226 Ce serveur ne répond plus depuis plusieurs semaines… Pour corriger ce problème, vous devez modifier le fichier /etc/apt/sources.list.d/opendv.list avec la commande: sudo curl http://repo1.ham-digital.net/raspbian/opendv.list -o /etc/apt/sources.list.d/opendv.list Puis pour la mise à …

Lire la suite